症状
ダッシュボードにデータが出力されません。
解決方法
Customer Portal は正常に動作している前提です。Customer Portal 自体が開かない場合は、下記の対応を行います。
以下の順に確認を行い、問題を切り分けます。
表示上の問題かどうか確認する
ブラウザの表示に一時的な問題が生じている可能性があります。次の手順をお試しください。
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ブラウザの一時ファイルの削除や、他のブラウザで表示されるかを確認します。解決しない場合は、次の手順に進みます。
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Internet Explorer
Internet Explorer の閲覧履歴の表示および削除 -
Google Chrome
キャッシュと Cookie の消去
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他のネットワーク環境(スマホなど)で確認します。
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他のネットワーク環境では開く
- ご利用中のインターネット環境に問題がある可能性があります。ご利用のインターネットサービスプロバイダまでお問い合わせください。
- ご利用中のインターネット環境に問題がある可能性があります。ご利用のインターネットサービスプロバイダまでお問い合わせください。
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他のネットワーク環境でも開かない
- 次の手順に進みます。
- 次の手順に進みます。
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デバイスやネットワークに問題がないか確認する
ゲートウェイなどの物理デバイスに問題が生じ、正常にデータを出力していない可能性があります。以下の手順をお試しください。
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ケーブルや付属物の損傷がないか確認する。交換品が手元にある場合は交換する。
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ゲートウェイの電源オフオンを行ってみる。
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[通信が出来ません] を参照し、ネットワークに問題がないか確認する。
- ネットワークに問題が発生していると思われる場合は、カスタマーサポートまでお問い合わせください。
- ネットワークに問題が発生していると思われる場合は、カスタマーサポートまでお問い合わせください。
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物理故障の場合
- 故障交換等の手配が必要です。カスタマーサポートまでお問い合わせください。
原因
以下の理由が考えられます。
- Customer Portal の表示上の問題
- クラウドからゲートウェイまでの問題
- ゲートウェイからデバイスまでの問題
- デバイスの物理的な問題
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